Installation Error: You need to have JavaScript enabled in order to install Avactis Shopping Cart software.
1. Your browser may not support JavaScript.
If your browser does not support JavaScript, you must upgrade to a newer version. We recommend using Internet Explorer 5 or higher or Netscape 6 or higher.
2. JavaScript may be disabled.
If JavaScript is disabled in your browser, you must enable it in order to continue.
To enable JavaScript, follow the instructions below for your browser.
Internet Explorer 5 or higher:
1. Click Tools, then click Internet Options.
2. Click the Security tab.
3. Click the Custom Level button.
4. Scroll to the Scripting section.
5. Check Enable under Active scripting, Allow paste operations via script, and Scripting of Java applets.
6. Click the OK button.
Netscape 6.x or higher:
1. Click Edit, then click Preferences
2. Click on Advanced.
3. Check Enable JavaScript for Navigator.
4. Click the OK button.
Please consult your browser's help section for further information concerning JavaScript settings.